CVE-2018-7574
CVE-2018-7574, security advisory, novell, suse linux, suse, security, cve

CVE-2018-7574

Common Vulnerabilities and Exposures

[Previous] [Index] [Next]

Upstream information

CVE-2018-7574 at MITRE

Description

Google TensorFlow 1.6.x and earlier is affected by a Null Pointer Dereference vulnerability. The type of exploitation is: context-dependent.

SUSE information

Overall state of this security issue: Does not affect SUSE products

This issue is currently rated as having low severity.

SUSE Bugzilla entry: 1133488 [RESOLVED / FIXED]

No SUSE Security Announcements cross referenced.